varmeapparat problem

Brukeravatar
boo-teddy@widik.no
Corvette-Newbie
Corvette-Newbie
Innlegg: 39
Registrert: man okt 26, 2015 11:37
Sted: Sandefjord
Kontakt:

varmeapparat problem

Legg inn av boo-teddy@widik.no » tir feb 16, 2016 11:31

hei :) har litt problem... alt ser ut til å virke med når motor startes så vil ikke vifte på varmeapparat gå.... har fått den til å gå når motor ikke er startet....
forslag til feil ?

Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » tir feb 16, 2016 19:21

muligens problem med denne http://www.ebay.com/itm/86-87-88-89-C4- ... ww&vxp=mtr eller dårlig kontakt i støpel :D

Brukeravatar
boo-teddy@widik.no
Corvette-Newbie
Corvette-Newbie
Innlegg: 39
Registrert: man okt 26, 2015 11:37
Sted: Sandefjord
Kontakt:

Re: varmeapparat problem

Legg inn av boo-teddy@widik.no » tir feb 16, 2016 19:51

det skal jeg skjekke :) vet du hvor den sitter? å tusen takk for svar :)

Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » tir feb 16, 2016 20:05


Brukeravatar
boo-teddy@widik.no
Corvette-Newbie
Corvette-Newbie
Innlegg: 39
Registrert: man okt 26, 2015 11:37
Sted: Sandefjord
Kontakt:

Re: varmeapparat problem

Legg inn av boo-teddy@widik.no » tir feb 16, 2016 20:46

så flott ... tror jeg har funnet ut hva som skjer...alt virker fint når motor ikke er i gang... da va 12 V.. men når motor starter ov volt kommer opp til 14,8 V så virker det som et rele.... el. slår ut... prøvde å koble ut dynamo å da virker vifte hele tiden... kan det være den du nevnte som ikke tåler mye strøm ?

Brukeravatar
boo-teddy@widik.no
Corvette-Newbie
Corvette-Newbie
Innlegg: 39
Registrert: man okt 26, 2015 11:37
Sted: Sandefjord
Kontakt:

Re: varmeapparat problem

Legg inn av boo-teddy@widik.no » ons feb 17, 2016 11:59

testet diagnose som kan kjørers på dette klima anlegget:) og fikk feil kode 08 som er innvendig temp sensor.... men hvor sitter den? og kan noen vite farge på ledninger/ hvor mange ledninger som er til den ?

Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » ons feb 17, 2016 15:27


Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » ons feb 17, 2016 15:30


Brukeravatar
boo-teddy@widik.no
Corvette-Newbie
Corvette-Newbie
Innlegg: 39
Registrert: man okt 26, 2015 11:37
Sted: Sandefjord
Kontakt:

Re: varmeapparat problem

Legg inn av boo-teddy@widik.no » ons feb 17, 2016 17:05

Er du en av BETTUM gutta eller ?

Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » ons feb 17, 2016 17:12

yes , Rune :D

Brukeravatar
boo-teddy@widik.no
Corvette-Newbie
Corvette-Newbie
Innlegg: 39
Registrert: man okt 26, 2015 11:37
Sted: Sandefjord
Kontakt:

Re: varmeapparat problem

Legg inn av boo-teddy@widik.no » ons feb 17, 2016 17:49

Koselig :) har du cab ? Og hvem modell har du? Kanskje jeg kunne kommet bort å sett på den sensoren ?

Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » ons feb 17, 2016 18:10

jeg har en 84 , sort , men denne har ikke den samme digitale controllen som deg . :D :D :D

Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » ons feb 17, 2016 18:18

er det en som har fått " corvettesyken " i sandefjord :lol: :lol: :lol: jeg mener nå at ALLE MANNFOLK burde ha en corvette PÅ BLÅ RESEPT :D :D :D

Brukeravatar
boo-teddy@widik.no
Corvette-Newbie
Corvette-Newbie
Innlegg: 39
Registrert: man okt 26, 2015 11:37
Sted: Sandefjord
Kontakt:

Re: varmeapparat problem

Legg inn av boo-teddy@widik.no » ons feb 17, 2016 19:14

Ja moro dette :)

Brukeravatar
CORVETTENORWAY
Corvette-Freak
Corvette-Freak
Innlegg: 258
Registrert: tir feb 12, 2013 21:09
Sted: vear,stokke
Kontakt:

Re: varmeapparat problem

Legg inn av CORVETTENORWAY » ons feb 17, 2016 19:19

hvilken farge har du på tepper ?

Svar
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 4 gjester